newsroom 1/28 posted
• 오늘 Apple에서 공개한 새로운 지원 문서에 따르면 이 업데이트는 악용될 수 있는 세 가지 보안 취약점도 패치합니다.
• 세 가지 보안 취약점을 해결하는 것 외에도 iOS 14.4 및 iPad 14.4는 몇 가지 다른 업데이트도 제공했습니다.
• 세 가지 취약점의 잠재적 심각성을 고려할 때 업데이트 및 보안 패치로 모든 기기를 최신 상태로 유지하는 것이 중요하다는 것은 말할 필요도 없지만 iPhone 및 iPad 사용자는 가능한 한 빨리 업데이트를 설치해야합니다.
• 이 업데이트는 iPhone 6 이상, iPad Air 2 이상, iPad Mini 4 이상 및 7 세대 iPod touch에서 사용할 수 있습니다.
• 이 회사는 지원 웹 사이트에서 세 가지 보안 버그를 알고 있으며 "적극적으로 악용되었을 수있다"고 밝혔습니다.





Login to comment

Open Wiki - Feel free to edit it. -
1/28 answered



permanent link

Login to comment

Open Wiki - Feel free to edit it. -
1/28 answered



permanent link

Login to comment