ment 9/26 posted
• 버전 9, 10 및 11에 영향을주는 Internet Explorer 결함으로 인해 공격자는 현재 사용자와 동일한 권한을 얻어 컴퓨터를 감염시킬 수 있습니다.
• 이 취약점을 악용 한 침입자는 영향을받는 시스템을 제어하여 “프로그램을 설치할 수 있습니다. 데이터를 보거나 변경 또는 삭제합니다. 전체 사용자 권한으로 새 계정을 만들 수도 있습니다.




Login to comment

Open Wiki - Feel free to edit it. -
9/26 answered



permanent link

Login to comment

Open Wiki - Feel free to edit it. -
9/26 answered



permanent link

Login to comment